【今天公式】:通达信主升浪的威力选股指标公式

2022-07-08 0 200

【今天公式】:通达信主升浪的威力选股指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

X_1:=SUM(maX(0,HIGH-REF(HIGH+LOW,1)/2),26)/SUM(MAX(0,REF(HIGH+LOW,1)/2-LOW),26)*100;
X_2:=(HIGH+LOW+CLOSE)/3;
X_3:=(X_2-MA(X_2,75))/(0.015*AVEDEV(X_2,75)),COLORWHITE,LINETHICK2;
X_5:=X_1>100 AND X_3>120 AND X_3>REF(X_3,1) AND crOSS(X_3,X_1);
X_6:=HHV(HIGH,10);
X_7:=REF(X_6,1);
X_8:=REF(LLV(LOW,10),1);
X_9:=((X_7-X_8)/X_8)<0.3;
X_10:=(C-REF(C,1))/REF(C,1)*100;
X_11:=X_10>3 AND X_9 AND CROSS(C,MA(C,160));
XG:X_5 AND X_11;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【今天公式】:通达信主升浪的威力选股指标公式 https://www.g3xs.com/8004.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视