【欢迎度高的公式】:通达信资金龙头指标公式

2022-07-21 0 360

【欢迎度高的公式】:通达信资金龙头指标公式

池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

DRAWGBK(CLOSE>0,RGB(0,10,10),RGB(88,0,0),0,67,0);
X_1:=ma(WINNER(CLOSE*0.9)*100*CLOSE,3);
X_2:=IF(X_1>10,X_1,0)/2;
主力资金:X_2,stICK,COLORRED,LINETHICK4;
资金流入线:X_2,COLORLIRED,LINETHICK2;
资金均量线:MA(X_2,5),COLORMAGENTA,LINETHICK2;
X_3:=IF(DATETODAY(DATE)<9872,1,DRAWNULL);
X_4:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);
X_5:=8;
X_6:=2342.459961*500;
X_7:=IF(DATE<X_6,1,DRAWNULL);
X_8:=crOSS(X_4,X_5);
X_9:=CROSS(X_4,X_5) AND HIGH>REF(HIGH,1) AND CLOSE>REF(CLOSE,1);
X_10:=CROSS(X_5,X_4);
X_11:=LLV(LOW,21);
X_12:=HHV(HIGH,21);
X_13:=EMA((CLOSE-X_11)/(X_12-X_11)*100,5);
X_14:=EMA((CLOSE-X_11)/(X_12-X_11)*50,13);
X_15:=CROSS(X_13,X_14);
X_16:=IF(CLOSE>REF(CLOSE,1),88,0);
X_17:=IF(CLOSE/REF(CLOSE,1)>1.05 AND HIGH/CLOSE0,91,0);
龙头启动:FILTER(X_17>90,45)=1,COLORYELLOW;
STICKLINE(龙头启动,LOW*20.93,0,3,0),COLORYELLOW,LINETHICK4;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【欢迎度高的公式】:通达信资金龙头指标公式 https://www.g3xs.com/51429.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视