【非常好用的公式】:通达信主升浪加强版选股指标公式

2022-07-22 0 545

【非常好用的公式】:通达信主升浪加强版选股指标公式

池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

X_1:=DYNAINFO(4)>1 AND NOT(NAMELIKE(1) OR NAMELIKE(2) OR NAMELIKE(3)) AND BARSCOUNT(CLOSE)>61;
X_2:=(CLOSE-ma(CLOSE,6))/MA(CLOSE,6)*100;
X_3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
X_4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
X_5:=(X_2+2*X_3+3*X_4)/6;
X_6:=MA(X_5,3);
X_7:=LLV(LOW,36);
X_8:=HHV(HIGH,30);
X_9:=EMA((CLOSE-X_7)/(X_8-X_7)*4,4)*25;
X_10:=IF(X_9>90,1,110);
主升浪加强版:X_10=1 AND X_1;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【非常好用的公式】:通达信主升浪加强版选股指标公式 https://www.g3xs.com/51426.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视