【今日公式】:通达信浪子回头主图指标公式

2022-07-22 0 760

【今日公式】:通达信浪子回头主图指标公式

池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

ma1:MA(CLOSE,5)LINETHICK1;
MA2:MA(CLOSE,20)LINETHICK2;
MA3:EMA(CLOSE,60)LINETHICK3;
MA4:EMA(CLOSE,240)LINETHICK4;
多头排列:=MA4<MA3 AND MA3<MA2 AND MA2<MA1;
大盘良好:=INDEXC>MA(INDEXC,5) ;
浪子回头:=MA3>MA4 AND MA2>MA3 AND crOSS(MA2,MA1)
AND REF(多头排列,1) AND LONGCROSS(MA2,MA1,5)AND 20 AND FINANCE(42)>200;
DRAWTEXT(浪子回头,L*0.985,’↑最低价买’);
DRAWTEXT_FIX(C>1,0,100,0,’最低价买入,亏损8%加仓,再亏损10%止损,赚10%分批止盈,没有提示买就是大盘不好或趋势不好,不要与指标做对’)COLORYELLOW;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【今日公式】:通达信浪子回头主图指标公式 https://www.g3xs.com/51422.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视