【通达信公式】:通达信KDJ死叉后选股指标公式

2016-09-30 0 979

【通达信公式】:通达信KDJ死叉后选股指标公式

池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

CTJ01:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
KCTJ:=SMA(CTJ01,3,1);
DCTJ:=Sma(KCTJ,3,1);
JCTJ:=3*KCTJ-2*DCTJ;
JCC:=IF(crOSS(JCTJ,KCTJ),JCTJ,0);
SCC:=IF(CROSS(KCTJ,JCTJ),JCTJ,0);
kdjHX1:=DRAWLINE(JCC>0,JCC,SCC>0,SCC,0)COLORYELLOW;
kdJHX2:=DRAWLINE(SCC>0,SCC,JCC>0,JCC,0)COLORYELLOW;
KDJHX1=DRAWNULL AND KDJHX2=DRAWNULL AND SUM(C>O,5)>2;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【通达信公式】:通达信KDJ死叉后选股指标公式 https://www.g3xs.com/15435.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视