【抓到大牛公式】:通达信捡死魚捞币币主图指标公式

2016-10-19 0 954

【抓到大牛公式】:通达信捡死魚捞币币主图指标公式

池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

字:=stRCAT(STRCAT(STRCAT(‘名称: ‘,STKNAME),’ 代码: ‘),CODE);
DRAWTEXT_FIX(ISLASTBAR,0.5,0.10,0,字),COLORFFFFFF;
RSV:=(((CLOSE – LLV(LOW,33)) / (HHV(HIGH,33) – LLV(LOW,33))) * 100);
神仙:=SMA(RSV,7,1),COLORWHITE;
魔鬼:=Sma(SMA(RSV,7,1),3,1),COLORYELLOW;
轨迹:=SMA(SMA(SMA(RSV,6,1),5,1),3,1),COLORMAGENTA;
操盘线关注:EMA(((SLOPE(C,22)*20)+C),55),COLORYELLOW,LINETHICK2;
NOTEXT~:EMA(((SLOPE(C,22)*20)+C),55)*0.995,COLORYELLOW,LINETHICK1,POINTDOT;
红粗为操盘线:EMA(((SLOPE(C,22)*20)+C),55)*0.988,COLORYELLOW,LINETHICK1,POINTDOT;
NOTEXT!:EMA(((SLOPE(C,22)*20)+C),55)*0.982,COLORYELLOW,LINETHICK1,POINTDOT;
红细为黄金线:EMA(((SLOPE(C,22)*20)+C),55)*0.975,COLORYELLOW,LINETHICK2;
重心:=(C+0.618*REF(C,1)+0.382*REF(C,1)+0.236*REF(C,3)+0.146*REF(C,4))/2.382;
【黄金线】:IF(重心>=操盘线关注,操盘线关注,DRAWNULL),COLORRED,LINETHICK2;
蓝粗提示空仓!:IF(重心<操盘线关注,操盘线关注,DRAWNULL),COLORCYAN,LINETHICK2;
DRAWTEXT(ISLASTBAR,操盘线关注,’操盘线关注’),COLORRED;
细黄提示变盘:EMA(CLOSE,5),LINETHICK1,COLORYELLOW;
金:IF(细黄提示变盘>REF(细黄提示变盘,1),细黄提示变盘,DRAWNULL),COLORRED,LINETHICK1;
空:IF(细黄提示变盘<REF(细黄提示变盘,1),细黄提示变盘,DRAWNULL),COLORGREEN,LINETHICK1;
DRAWTEXT(ISLASTBAR,细黄提示变盘,’【雷达线】’),COLORRED;
涨停:=IF((C-REF(C,1))*100/REF(C,1)>=(10-0.01*100/REF(O,1)),1,0);
STICKLINE(涨停,O,C,1,0),COLORYELLOW;
DRAWICON((轨迹<70 AND crOSS(神仙,轨迹)),L*0.98,13);
DRAWICON((轨迹<70 AND CROSS(神仙,魔鬼)),L*0.98,14);

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【抓到大牛公式】:通达信捡死魚捞币币主图指标公式 https://www.g3xs.com/15358.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视