【无偿分享好公式】:通达信股海捞鱼指标公式

2016-10-20 0 357

【无偿分享好公式】:通达信股海捞鱼指标公式

池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

渔家:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*Sma(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK2 , COLORYELLOW;
渔家乐: IF(crOSS(渔家,MA(渔家,10)) AND 渔家<=10,35,0),LINETHICK3 , COLORMAGENTA;
渔家出海: IF(CROSS(渔家,MA(渔家,10)) AND 渔家<35,70,0),LINETHICK3 , COLORRED;
渔家网: IF(CROSS(MA(渔家,9),渔家) AND 渔家>70,110,72),LINEstICK , COLORCYAN;
VAR1:=DRAWICON(CROSS(渔家,62),68,1);
VAR2:=DRAWICON(CROSS(渔家,72),70,1);
VAR3:=DRAWICON(CROSS(渔家,66),72,1);
VAR4:=DRAWICON(CROSS(渔家,68),66,1);
VAR5:=DRAWICON(CROSS(76,渔家),70,2);
VAR6:=DRAWICON(CROSS(68,渔家),84,2);
VAR7:=DRAWICON(CROSS(66,渔家),80,2);
VAR8:=DRAWICON(CROSS(64,渔家),70,2);
准备下网: IF(渔家<=10,30,0),STICK ,COLORF2A2BE,LINETHICK4;
此处下网: IF(CROSS(渔家,10),45,0),STICK ,COLORRED LINETHICK4;
DRAWTEXT(此处下网,40,’关注!!!’), , COLORYELLOW;
准备休渔吧: STICKLINE(渔家>=90,70,40,4,0), , COLORGREEN;
休渔吧: IF(CROSS(84,渔家),100,0),STICK ,COLOR77AAFF,LINETHICK5;
DRAWTEXT(休渔吧,98,’回家!’), ,COLOR77AAFF ;
水面: 72, ,COLORCYAN ;
网架: 105;
水底: 10;
渔家2: MA(渔家,9),LINETHICK2 ,COLORFF0000;
IF(CROSS(渔家,MA(渔家,6)) AND 渔家2<45,渔家2,0),COLORCCB3E2 ,LINETHICK3 ;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【无偿分享好公式】:通达信股海捞鱼指标公式 https://www.g3xs.com/15355.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视