【股票公式】:通达信买进就是赚指标公式

2016-10-20 0 180

【股票公式】:通达信买进就是赚指标公式

池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

HAN:=DATE=DATE;
V1:=ma(C,3)=HHV(MA(C,3),7);
V2:=MA(C,3)>MA(C,5);
V3:=MA(V,5)>MA(V,10)*1.01;
V4:=COUNT(MA(C,1)>REF(C,1),2)=2;
LC20:=REF(CLOSE,1);
rsi20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(Abs(CLOSE-LC20),4.1,1)*100;
底部买多:crOSS(RSI20,11)*1,COLORRED;
stICKLINE(底部买多,8,88,99999.88,0)*HAN,COLOR000000;
STICKLINE(底部买多,8,88,0.01.88,0)*HAN,COLOR00FFFF;
DRAWTEXT(底部买多,70,’ ︻’)*HAN,COLOR00DEFF;
DRAWTEXT(底部买多,60,’ 买’)*HAN,COLOR00DEFF;
DRAWTEXT(底部买多,50,’ 入’)*HAN,COLOR00DEFF;
DRAWTEXT(底部买多,40,’ 就’)*HAN,COLOR00DEFF;
DRAWTEXT(底部买多,30,’ 是’)*HAN,COLOR00DEFF;
DRAWTEXT(底部买多,20,’ 赚’)*HAN,COLOR00DEFF;
DRAWTEXT(底部买多,10,’ ︼’)*HAN,COLOR00DEFF;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【股票公式】:通达信买进就是赚指标公式 https://www.g3xs.com/15351.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视