【一学就会公式】:通达信末日必进选股指标公式

2016-10-21 0 535

【一学就会公式】:通达信末日必进选股指标公式

池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

M:=17;
VAR1:=REF(LOW,1);
VAR2:=SMA(Abs(LOW-VAR1),3,1)/Sma(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
VAR71:=IF(VAR7>=100,100,VAR7);
ZL:=VAR71;
V1:=REF(ZL,1)>REF(ZL,2);
V2:=ZL>REF(ZL,1);
V3:=V1 AND V2;
V4:=REF(V3,1)>0;
V5:=V3=0;
V6:=V4 AND V5;
V7:=COUNT(V5,3);
V8:=C>MA(C,5);
V7 AND V8 AND ZL>=M;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【一学就会公式】:通达信末日必进选股指标公式 https://www.g3xs.com/15347.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视