【抓行情公式】:通达信三堂会审指标公式

2016-11-02 0 736

【抓行情公式】:通达信三堂会审指标公式

池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

ddx:=10;
量:=v;
换手:=V/CAPITAL*100;
VAR1:=vol/((HIGH-LOW)*2-Abs(CLOSE-OPEN));
买盘:=IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2));
卖盘:=IF(CLOSE>OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-VAR1*(HIGH-LOW),0-VOL/2));
DLX:(买盘-(-卖盘))/量*换手,color3d;
DLX60:SUM(DLX,60),coloryellow;
DLX5:ma(DLX60,5);
DLX10:ma(DLX60,10);
A1:=SUMBARS(VOL,CAPITAL);
CMA:=IF(CAPITAL>0,SUM(AMOUNT,A1)/SUM(VOL,A1)/100,EMA(CLOSE,120));
百分之百换手价:CMA,LINETHICK0,ColorFFC0FF;{100%换手平均成本价};
{出击}
个股:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
黑马初现:if(cross(个股,9),10,0),stick,linethick3,colorff00ff;
drawtext(cross(个股,9),1.1,’出击’),colorff00ff;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【抓行情公式】:通达信三堂会审指标公式 https://www.g3xs.com/15292.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视