【抓到大牛公式】:通达信长线王指标公式

2016-11-03 0 236

【抓到大牛公式】:通达信长线王指标公式

池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

VAR1:=IF(DATE900101,1,0);
VAR2:=IF(MONTH<12,1,100000);
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
散户: Ema((VAR3-VAR4)/(VAR5-VAR4)*100,13),LINETHICK2,COLOR00FF99;
新庄: EMA(0.667*REF(散户,1)+0.333*散户,2),LINETHICK2,coloryellow;
高抛低吸界线: 50*VAR1, crOSSDOT;
DRAWTEXT(CROSS(散户,新庄) AND 散户<22,20,'绝望中诞生'),colorwhite,LINETHICK7 ;
DRAWICON(CROSS(散户,新庄) AND 散户<22,25,1);
DRAWTEXT(CROSS(散户,30) AND 新庄<散户,40,'犹豫中上扬'),coloryellow, LINETHICK4;
DRAWICON(CROSS(散户,30) AND 新庄<散户,35,1);
DRAWTEXT(CROSS(散户,65) AND 新庄<散户,55,'无奈中叹息'),colorred ,LINETHICK4 ;
DRAWICON(CROSS(散户,65) AND 新庄<散户,70,2);
DRAWTEXT(CROSS(散户,75) AND 新庄<散户,67,'小心清醒'),COLOR66FF99 ,LINETHICK4 ;
DRAWICON(CROSS(散户,75) AND 新庄<散户,80,2);
DRAWTEXT(CROSS(新庄,散户) AND 新庄>75,80,’憧憬中毁灭’),colorgreen ,LINETHICK7 ;
DRAWICON(CROSS(新庄,散户) AND 新庄>75,85,2);
买入:IF(CROSS(散户,新庄) AND 散户<40,25,10),colorred,LINETHICK2;
卖出:IF(CROSS(新庄,散户) AND 新庄>75,75,90),colorgreen,LINETHICK2;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【抓到大牛公式】:通达信长线王指标公式 https://www.g3xs.com/15280.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视