【好用公式】:通达信获利回吐指标公式

2017-09-22 0 202

【好用公式】:通达信获利回吐指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

Q:=WINNER(C)*100<3;
W:=REF(WINNER(C),1)<WINNER(C);
的:=Q AND W;
获利回吐:IF(的, 15,0),COLORYELLOW;
筹码密集:=(WINNER(C*1.1)-WINNER(0*0.9))*100>50;
相对低位:=(C-COst(0.01))/(COST(99.99)-COST(0.01))*100<10;
低位密集:=筹码密集 AND 相对低位;
WF:=COUNT(低位密集,2)>=1;
密集峰:IF(WF,15,0),COLORRED;
A1:=COST(85);
A2:=COST(15);
A3:=A1-A2;
A4:=(A1+A2)/2;
单峰密集:=A3/A4*100<14.45,LINETHICK0;
B1:=HHV(HIGH,250);
B2:=LLV(LOW,250);
B3:=B1-B2;
低位:=A4<(B3*0.4+B2),LINETHICK0;
低位单峰密集:=单峰密集 AND 低位;
低位单峰:IF(低位单峰密集,15,0),COLORLIRED;
筹码密集J:=(WINNER(C*1.1)-WINNER(0*0.9))*100>50;
相对低位J:=(C-COST(0.01))/(COST(99.99)-COST(0.01))*100<10;
低位密集J:=筹码密集J AND 相对低位J;
WFJ:=COUNT(低位密集J,2)>=1;
密集峰J:IF(WFJ,15,0),COLORBLUE;
QWW:=WINNER(C)*100<3;
SD:=WINNER(C)>=2.7*REF(WINNER(C),1);
行吗:IF(SD AND QWW,15,0),COLORGREEN;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【好用公式】:通达信获利回吐指标公式 https://www.g3xs.com/14043.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视