【稳定公式】:通达信波段抓妖副图指标公式

2017-10-10 0 257

【稳定公式】:通达信波段抓妖副图指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

DIF:=Ema(CLOSE,12) – EMA(CLOSE,27);
DEA:=EMA(DIF,9);
macd:=2*(DIF-DEA);
cci线:=CCI(84);
分割线:=100.00;
妖股启动:=crOSS(CCI线,分割线) AND MacD>0 AND MACD>=REF(MACD,1) AND REF(MACD,1)=REF(C,1)*1.05;
月DIF:=”MACD.DIF#MONTH”;
月DEA:=”MACD.DEA#MONTH”;
周DIF:=”MACD.DIF#WEEK”;
周DEA:=”MACD.DEA#WEEK”;
日DIF:=”MACD.DIF”;
日DEA:=”MACD.DEA”;
日金叉:=CROSS(日DIF,日DEA);
周金叉:=CROSS(周DIF,周DEA);
月金叉:=CROSS(月DIF,月DEA);
金叉共振:=IF(CROSS(周DIF,周DEA),MACD,0) AND C>REF(C,1)*1.078;
共振:=IF((日DIF>日DEA AND 周DIF>周DEA AND 月金叉) OR ( 周DIF>周DEA AND 月DIF>月DEA AND 日金叉)
OR (月DIF>月DEA AND 日DIF>日DEA AND 周金叉) OR (日金叉 AND 周金叉 AND 月金叉),MACD+0.2,0) AND C>REF(C,1)*1.078;
stICKLINE(共振,1,3,2,0),COLORRED;
STICKLINE(金叉共振,0,2,3,0),COLORCC3299;
EE:=MACD-REF(MACD,1)>0.05 AND COUNT(C/REF(C,1)>1.09,16)<2 AND C=HHV(H,60) AND
C/REF(C,1)>1.07 AND NOT(H=L) AND COUNT(C>O,6)<=4 AND C/REF(C,9)<1.2;
STICKLINE(EE AND C/REF(C,1)>1.05,1,2,4,0),COLORDB7093;
volUME:=VOL;
MA1:=MA(VOLUME,5);
启动:= (MA1+MA1)>VOLUME;
买入:=DYNAINFO(4)>0 AND HHV(HIGH,10)/LLV(LOW,10)=HHV(HIGH,10)
AND REF(CLOSE,1)O;
选股:=(C>REF(HHV(H,3),1) AND (C-REF(C,1))/REF(C,1)>0.07) AND 启动 AND 买入;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【稳定公式】:通达信波段抓妖副图指标公式 https://www.g3xs.com/13997.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视