【抓涨公式】:通达信蓝箭头选股指标公式

2017-10-17 0 441

【抓涨公式】:通达信蓝箭头选股指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

XAZ_1:=ma(kdj.K#MONTH(9,3,3),21);
XAZ_2:=MA(kdJ.D#MONTH(9,3,3),21);
XAZ_3:=MA(KDJ.J#MONTH(9,3,3),21);
XAZ_4:=MA(KDJ.K#WEEK(9,3,3),5);
XAZ_5:=MA(KDJ.D#WEEK(9,3,3),5);
XAZ_6:=MA(KDJ.J#WEEK(9,3,3),5);
XAZ_7:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
XAZ_8:=SMA(XAZ_7,3,1);
XAZ_9:=SMA(XAZ_8,3,1);
XAZ_10:=3*XAZ_8-2*XAZ_9;
XG1:XAZ_3>REF(XAZ_3,1) AND XAZ_6>REF(XAZ_6,1) AND XAZ_10>REF(XAZ_10,1) AND XAZ_10<40 COLORFFCC00;
UEJ1:=5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1);
UEJ2:=3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
UEJ3:=SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1);
IDG:=UEJ1-UEJ2-UEJ3;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【抓涨公式】:通达信蓝箭头选股指标公式 https://www.g3xs.com/13970.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视