【无偿分享好公式】:通达信爆点为王选股指标公式

2017-10-19 0 951

【无偿分享好公式】:通达信爆点为王选股指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

顶:=85;
中:=50;
底:=20;
A:=HHV(HIGH,9)-LLV(LOW,9);
A1:=HHV(HIGH,9)-CLOSE;
A2:=CLOSE-LLV(LOW,9);
A3:=A1/A*100-70;
A4:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
A5:=(2*CLOSE+HIGH+LOW)/4;
A6:=SMA(A2/A*100,3,1);
A7:=LLV(LOW,34);
A8:=Sma(A6,3,1)-SMA(A3,9,1);
A9:=IF(A8>100,A8-100,0);
A10:=HHV(HIGH,34);
AA:= A9*2;
BB:= EMA((A5-A7)/(A10-A7)*100,13);
A11:=EMA(0.667*REF(BB,1)+0.333*BB,2);
CC:=SMA(A4,20,1),COLORRED;
CC1:=SMA(CC,5,1),COLORGREEN;
DT:=EXIst(C/REF(C,1)>1.055,60);
DI:=MIN(O,C);
XG1:=CLOSE / REF(CLOSE,1) O;
爆点为王:IF((crOSS(CC,CC1) AND (CC1 < 顶) ),80,0) AND DI AND DT AND XG1 ,COLORRED;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【无偿分享好公式】:通达信爆点为王选股指标公式 https://www.g3xs.com/13960.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视