【完美公式】:通达信大机会指标公式

2017-11-17 0 306

【完美公式】:通达信大机会指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

stICKLINE(C>0,0,100,15,0),COLOR781816;
VAR100:=REF(LOW,1);
VAR200:=SMA(Abs(LOW-VAR100),3,1)/Sma(MAX(LOW-VAR100,0),3,1)*100;
VAR300:=EMA(IF(CLOSE*1.2,VAR200*10,VAR200/10),3);
VAR400:=LLV(LOW,38);
VAR500:=HHV(VAR300,38);
VAR600:=IF(LLV(LOW,90),1,0);
VAR700:=EMA(IF(LOW<=VAR400,(VAR300+VAR500*2)/2,0),3)/618*VAR600;
VAR7100:=IF(VAR700>=100,100,VAR700);
主力吸货:VAR7100,COLOR0000FF;
吸筹1:STICKLINE(VAR7100,0,VAR7100,6,0),COLOR0000FF;
吸筹2:STICKLINE(VAR7100,0,VAR7100,5,0),COLOR6600FF;
吸筹3:STICKLINE(VAR7100,0,VAR7100,4,0),COLORBB00FF;
吸筹4:STICKLINE(VAR7100,0,VAR7100,3,0),COLORFF00FF;
吸筹5:STICKLINE(VAR7100,0,VAR7100,2,0),COLORFF33FF;
吸筹6:STICKLINE(VAR7100,0,VAR7100,1,0),COLORFF66FF;
吸筹7:STICKLINE(VAR7100,0,VAR7100,0,0),COLORFF99FF;
机会关注:IF(((C/REF(C,1)>0.95)),0,66),LINETHICK4,COLORYELLOW;
DRAWICON(crOSS(机会关注,50),60,5);

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【完美公式】:通达信大机会指标公式 https://www.g3xs.com/13862.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视