【把握性大公式】:通达信确认成妖选股指标公式

2017-11-29 0 196

【把握性大公式】:通达信确认成妖选股指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

A00:=SUM(IF((C> REF(C,1)),vol,IF((C<REF(C,1)),(0-V),0)),0);
A01:=SUMBARS(V,CAPITAL);
A02:=IF((C>LLV(C,A01)),1,(0-1))*IF((A00 >LLV(A00,A01)),1,(0-1));
A03:=(COUNT((IF((A02=(0-1)),1,0)=1),8)>2);
A04:=((C-Dma((((3 * H + L)+O)+2 * C)/7.000,V/SUM(AMOUNT,13)/
AMOUNT/V/100/100))/DMA((((3*H+L)+O)+2*C)/7,V/SUM(AMOUNT,13)/
AMOUNT/V/100/100)*100<(0-18));
A05:=((C-MIN(REF(C,5)*0.865,REF(C,21)*0.772))/C<0.009);
A06:=((A03 AND A04) AND A05);
A07:=((((O =1.05)) AND (V/CAPITAL>=0.019)) AND (V/CAPITAL<=0.2));
A08:=(A07 AND (COUNT(A07,5)=1));
A0901:=MA(C,3)>REF(MA(C,3),1);
A0902:=MA(C,5)>REF(MA(C,5),1);
A0903:=MA(C,10)>REF(MA(C,10),1);
A0904:=V/240>REF(V,30)*1.200/240.000*1.500;
A0905:=C>L*1.059;
A0906:=C>REF(MA(C,3),1);
A0907:=A0901 AND A0902 AND A0903 AND A0904 AND A0905 AND A0906;
A0908:=A0907 AND REF(C,1);
A0909:=MA(C,20)>REF(MA(C,20),1);
A0910:=MA(V,5)>REF(MA(V,5),1);
A0911:=MA(C,5)-MA(C,10);
A0912:=A0911<= 0.579;
A09:=A0908 AND A0902 AND A0903 AND A0909 AND A0910 AND A0912;A0A:=FILTER(A09,5.000);
(A06 OR A07) AND A0A;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【把握性大公式】:通达信确认成妖选股指标公式 https://www.g3xs.com/13840.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视