【本周分享优秀公式】:通达信底部必杀指标公式

2017-11-30 0 735

【本周分享优秀公式】:通达信底部必杀指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

月K:”kdj.K”(89,3,3),COLOR00FF00,NODRAW;
月D:”kdJ.D”(89,3,3),COLOR00FF00;
周K:”KDJ.K”(27,3,3),COLORRED,NODRAW;
周D:”KDJ.D”(27,3,3),COLORRED;
日K:”KD.K”(5,3,3),COLORWHITE,NODRAW;
日D:”KD.D”(5,3,3),COLORWHITE,LINETHICK2,NODRAW;
差值:周D-月D,NODRAW;
DRAWICON(crOSS(周D,月D),月D*0.98,1);
DRAWICON(CROSS(月D,周D),月D*0.98,2);
周D涨:=周D>REF(周D,1);
DRAWICON(周D涨,周D*0.98,1);
周D跌:=周D<REF(周D,1);
DRAWICON(周D跌,周D*0.98,2);
月D涨:=月D>REF(月D,1);
DRAWICON(月D涨,月D*0.98,1);
月D跌:=月D<REF(月D,1);
DRAWICON(月D跌,月D*0.98,2);
50,;
30,;
80,;
BL:=(周D涨 AND 月D跌) OR (周D跌 AND 月D涨);
背离:IF(BL,50,0),COLORRED;
TX:周D涨 AND 月D涨 AND REF(周D跌,1) AND REF(月D跌,1) AND REF(周D跌,2) AND REF(月D跌,2) AND REF(周D跌,3) AND REF(月D跌,3);
同向:IF(TX,50,0),COLORYELLOW;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【本周分享优秀公式】:通达信底部必杀指标公式 https://www.g3xs.com/13830.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视