【发布公式】:通达信潜龙选股指标公式

2017-12-29 0 698

【发布公式】:通达信潜龙选股指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

X_1:=ma(CLOSE,9);
X_2:=POW(CLOSE-X_1,2);
X_3:=MA(X_2,20);
X_4:=SQRT(X_3);
X_5:=X_1+2*X_4;
X_6:=X_1-2*X_4;
X_7:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
X_8:=SMA(X_7,3,1);
X_9:=SMA(X_8,3,1);
X_10:=3*X_8-2*X_9;
X_11:=EMA(CLOSE,7)-EMA(CLOSE,13);
X_12:=EMA(X_11,5);
X_13:=(X_11-X_12)*2;
X_14:=REF(X_6,1);
CJ:LOWX_14 AND CLOSE>OPEN*1.03 AND X_10>=REF(X_10,1) AND X_13>=REF(X_13,1) AND vol<MA(VOL,5) AND VOL<REF(VOL,1);

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【发布公式】:通达信潜龙选股指标公式 https://www.g3xs.com/13740.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视