【抓到大牛公式】:通达信波段最赚钱及选股指标公式

2018-02-13 0 466

【抓到大牛公式】:通达信波段最赚钱及选股指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

买:=IF(“kdj.J”<0,10,0);
条件:=crOSS(9.9,买);
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,5);
VAR3:=HHV(HIGH,5);
VAR4:=Ema((VAR1-VAR2)/(VAR3-VAR2)*100,5);
MA1:=MA(VAR4,2);
AA:stICKLINE(VAR4>MA1,VAR4,MA1,3,1),COLORRED;
BBB:STICKLINE(VAR4>MA1 AND REF(VAR4,1)<30,VAR4,MA1,3,1),COLORRED;
STICKLINE(VAR4<=MA1,VAR4,MA1,3,1),COLORFFCC66;
Y1:=LLV(L,17);
Y2:=SMA(Abs(L-REF(L,1)),17,1);
Y3:=SMA(MAX(L-REF(L,1),0),17,2);
Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));
VAR5:=expma(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);
天:=( MA((VAR5-REF(VAR5,1))/REF(VAR5,1)*100,2));
地:=( MA((VAR5-REF(VAR5,1))/REF(VAR5,1)*100,1));
STICKLINE(地>天 AND 地<0,10,0,1,0),COLORRED;
XG:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,COLORRED;

{
选股公式:

VAR5:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);
天:=( MA((VAR5-REF(VAR5,1))/REF(VAR5,1)*100,2));
地:=( MA((VAR5-REF(VAR5,1))/REF(VAR5,1)*100,1));
A:=地>天 AND 地<0;
XG:CROSS(A>REF(A,1),0.5),COLORRED,LINETHICK2;
}

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【抓到大牛公式】:通达信波段最赚钱及选股指标公式 https://www.g3xs.com/13566.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视