【非常好用的公式】:通达信庄家来没来指标公式

2018-02-23 0 736

【非常好用的公式】:通达信庄家来没来指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

DRAWGBK(O>C,RGB(160,32,240),RGB(56,94,15),0,’背景图’,0);
A01:=(WINNER((CLOSE*1))*100.000);
A02:=(WINNER((CLOSE*1.1))*100.000);
A03:=(WINNER((CLOSE*0.9))*100.000);
A04:=ma(A03,5);
A06:=(100-MA(A02,5));
{stICKLINE(1,A06,MA(A02,5),2,1),COLORGREEN;}
A08:=(MA(A02,5)-MA(A03,5));
{STICKLINE(1,A04,MA(A02,5),2,1),COLORYELLOW;}
A0A:=(((((HHV(A04,15)-A03)/A03)*100)>30) AND (HHV(A04,15)>50));
STICKLINE(A0A,(0-2), 2, 2,1);
STICKLINE(NOT(A0A),(0-2), 2, 2,1),COLORBLUE;
STICKLINE(A03>REF(A03,1),0,A03, 2,0),COLORRED;
STICKLINE(A03<REF(A03,1),0,A03, 2,1),COLORRED;
获利:=MA(A03,1),COLORMAGENTA,DOTLINE;
主力:MA(A03,10),COLORMAGENTA,LINETHICK2;
套牢:=100-A02,COLORLIBLUE,DOTLINE;
散户:(100.000-MA(A02,10)),COLORLIBLUE,LINETHICK2;
浮动:=A02-A03,COLORLIRED,DOTLINE;
游资:(MA(A02,10)-MA(A03,10)),COLORLIRED,LINETHICK2;
STICKLINE(1,100,100,5,1),COLORGREEN;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【非常好用的公式】:通达信庄家来没来指标公式 https://www.g3xs.com/13545.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视