【稳定盈利公式】:通达信强势股预警指标公式

2018-03-15 0 964

【稳定盈利公式】:通达信强势股预警指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

ma5:=MA(C,5);
布林上轨:=MA(CLOSE,24)+2*stD(CLOSE,24);
XG1:=OMA5 AND O布林上轨 AND MA(C,60)>REF(MA(C,60),1) AND C/REF(C,1)>1.03;
V1:=HHV(C,5)/LLV(O,5)<1.05;
XG:=COUNT(REF(XG1,1),5)<1 AND XG1;
V2:=C>O AND C/O<1.01;
V3:=REF(C,1)/REF(C,2)<1.05;
V4:=H>=HHV(C,20);
V5:=REF(XG,1);
V6:=H/L>1.03;
V7:=HHV(C,7)/LLV(O,7)<1.15;
XGG:=(V2 AND V5 AND V6 AND V7) OR (XG AND V4 AND V7);
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
macd:=2*(DIFF-DEA);
Q1:=BArslAST(crOSS(DIFF,DEA));
XG2:=Q1>=1 ;
FILTER(XGG,6) AND XG2;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【稳定盈利公式】:通达信强势股预警指标公式 https://www.g3xs.com/13478.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视