【欢迎度高的公式】:通达信小散出击指标公式

2018-03-16 0 1,010

【欢迎度高的公式】:通达信小散出击指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

A1:=ma(INDEXC,34);
A2:=(55*A1+34*REF(A1,1)+21*REF(A1,2)+13*REF(A1,3)+8*REF(A1,4)+5*REF(A1,5)+3*REF(A1,6)+2*REF(A1,7)+REF(A1,8)+REF(A1,9))/143;
A3:=REF(A2,1);
A4:=0.5*(A2+A3);
A5:=MA(CLOSE,8);
A6:=(55*A5+34*REF(A5,1)+21*REF(A5,2)+13*REF(A5,3)+8*REF(A5,4)+5*REF(A5,5)+3*REF(A5,6)+2*REF(A5,7)+REF(A5,8)+REF(A5,9))/143;
A7:=REF(A6,1);
小散:0.5*(A6+A7),NODRAW,COLORYELLOW;
DRAWBAND(A6,RGB(255,255,0),A7,RGB(0,0,255));
stICKLINE(A6>A7,A6,A7,10,0),COLORYELLOW;
A8:=MA(CLOSE,34);
A9:=(55*A8+34*REF(A8,1)+21*REF(A8,2)+13*REF(A8,3)+8*REF(A8,4)+5*REF(A8,5)+3*REF(A8,6)+2*REF(A8,7)+REF(A8,8)+REF(A8,9))/143;
A10:=REF(A9,1);
大户:0.5*(A9+A10),NODRAW,COLORRED;
DRAWBAND(A9,RGB(255,0,0),A10,RGB(0,255,0));
STICKLINE(A9>A10,A9,A10,10,0),COLORRED;
小散大户相差:100*(小散-大户)/大户,NODRAW,COLORMAGENTA;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【欢迎度高的公式】:通达信小散出击指标公式 https://www.g3xs.com/13475.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视