【容易赚钱公式】:通达信捉妖选股指标公式

2018-03-20 0 286

【容易赚钱公式】:通达信捉妖选股指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

涨跌:=REF(C,1);
涨停:=IF(((((C – 涨跌) * 100) / 涨跌) >= (10 – ((0.01 * 100) / 涨跌))),1,0);
DIF:=(Ema(C,12) – EMA(C,26));
DEA:=EMA(DIF,9);
macd:=((DIF – DEA) * 2);
VAR2:=(CLOSE * vol);
VAR3:=EMA((((((EMA(VAR2,3) / EMA(VOL,3)) + (EMA(VAR2,6) / EMA(VOL,6))) + (EMA(VAR2,12) / EMA(VOL,12))) + (EMA(VAR2,24) / EMA(VOL,24))) / 4),13);
VAR4:=EMA(CLOSE,9);
捉妖:=(MA(CLOSE,25) + ((MA(CLOSE,25) * 20) / 100));
捉妖1:=(MA(CLOSE,25) + ((MA(CLOSE,25) * 6) / 100));
捉妖2:=((((MA(CLOSE,3) + MA(CLOSE,6)) + MA(CLOSE,12)) + MA(CLOSE,24)) / 4);
捉妖3:=EMA((VAR4 * 1.14),5);
捉妖4:=(LLV(REF(LOW,1),2) + ((HHV(REF(HIGH,1),2) – LLV(REF(LOW,1),2)) / 2));
QD:=(((C > 捉妖1) AND (C > 捉妖2)) AND (C > 捉妖4));
捉妖5:=((COUNT(QD,10) = 1) AND QD);
XYJJ:=BArslAst(捉妖5);
JS:=crOSS(C,捉妖3);
捉妖6:=((COUNT(JS,XYJJ) <= 1) AND JS);
HX1:=((REF(捉妖6,1) AND (O > 捉妖3)) AND (C >捉妖3));
HX2:=((REF(捉妖6,1) AND CROSS(C,捉妖)) AND (C > 捉妖3));
捉妖7:=(捉妖5 AND 捉妖6);
捉妖8:=(HX1 OR HX2);
捉妖9:=((((REF(涨停,1) AND (O > 捉妖3)) AND (O > REF(H,1))) AND (REF(H,1) = 捉妖3));
((捉妖7 OR 捉妖8) OR 捉妖9);

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【容易赚钱公式】:通达信捉妖选股指标公式 https://www.g3xs.com/13465.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视