【始发公式】:通达信阳包阴出击选股指标公式

2018-03-21 0 198

【始发公式】:通达信阳包阴出击选股指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

阳包阴出击2T:=(100 – ((90 * (HHV(HIGH,21) – CLOSE)) / (HHV(HIGH,21) – LLV(LOW,21))));
阳包阴出击3T:=(100 – ma(((100 * (HHV(HIGH,6) – CLOSE)) / (HHV(HIGH,6) – LLV(LOW,6))),34));
阳包阴出击12:=(C-REF(C,1))/REF(C,1)*100;
阳包阴出击A:=C>REF(C,1) AND C>REF(C,2);
阳包阴出击B:=C<REF(C,1) AND C<REF(C,2);
阳包阴出击1:=REF(阳包阴出击B,1) AND C>=REF(C,1) AND C<=REF(C,2);
阳包阴出击2:=REF(阳包阴出击1,1) AND C=REF(C,2);
阳包阴出击3:=REF(阳包阴出击2,1) AND C>=REF(C,1) AND C<=REF(C,2);
阳包阴出击4:=REF(阳包阴出击3,1) AND C=REF(C,2);
阳包阴出击5:=REF(阳包阴出击4,1) AND C>=REF(C,1) AND C<=REF(C,2);
阳包阴出击6:=REF(阳包阴出击5,1) AND C=REF(C,2);
阳包阴出击7:=REF(阳包阴出击6,1) AND C>=REF(C,1) AND C<=REF(C,2);
阳包阴出击8:=REF(阳包阴出击7,1) AND C=REF(C,2);
阳包阴出击9:=REF(阳包阴出击8,1) AND C>=REF(C,1) AND C<=REF(C,2);
阳包阴出击10:=REF(阳包阴出击9,1) AND C=REF(C,2);
阳包阴出击11:=REF(阳包阴出击10,1) AND C>=REF(C,1) AND C<=REF(C,2);
阳包阴出击13:=阳包阴出击B OR 阳包阴出击1 OR 阳包阴出击2 OR 阳包阴出击3 OR 阳包阴出击4 OR 阳包阴出击5 OR 阳包阴出击6 OR 阳包阴出击7 OR 阳包阴出击8 OR 阳包阴出击9 OR 阳包阴出击10 OR 阳包阴出击11;
阳包阴出击信号:=阳包阴出击A AND REF(阳包阴出击13,1);
阳包阴出击: crOSS(阳包阴出击2T,MA(阳包阴出击3T,6)) AND 阳包阴出击信号 AND CR>REF(CR,1) AND 阳包阴出击12>5 AND REF(CLOSE,1)OPEN AND CLOSE>REF(OPEN,1) AND CLOSE/OPEN>1.052 ;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【始发公式】:通达信阳包阴出击选股指标公式 https://www.g3xs.com/13459.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视