【高手公式】:通达信抄底擒牛选股指标公式

2018-04-16 0 1,045

【高手公式】:通达信抄底擒牛选股指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

AAAA:=crOSS(ma(C,20),C);
BBAA:=BArslAst(AAAA)<13;
CCCC:=CROSS(C,MA(C,20)) AND BBAA AND CREF(MA(C,5),1);
DDDD:=CROSS(C,MA(C,20)) AND BBAA AND CREF(MA(C,10),1);
EEEE:=CROSS(C,MA(C,20)) AND MA(C,20)>REF(MA(C,20),1);
抄底:= CCCC OR DDDD OR EEEE ,LINETHICK2.5;
牛索:=EMA(SLOPE(C,21)*20+C,55),COLOR00FF00,LINETHICK2;
OO:=EMA(SLOPE(C,21)*20+C,55)>REF(EMA(SLOPE(C,21)*20+C,55),1) ;
擒:=CROSS(C,牛索) AND OO ;
牛:=MA(C,5)>O AND MA(C,5)REF(MA(C,5),1) AND MA(C,10)>O AND MA(C,10)<C AND
(C>牛索) AND (O<牛索);
JJJ:=IF(DYNAINFO(8)>0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));
DDDDD:=(DYNAINFO(5)<0.01 || DYNAINFO(6)<0.01);
JJJT:=IF(DDDDD,1,(JJJ(DYNAINFO(6)-0.01)));
cyc3:=IF(JJJT,0.01*EMA(AMOUNT,34)/EMA(vol,34),EMA((HIGH+LOW+CLOSE)/3,34));
CYC:=MA(C,5)>O AND MA(C,5)REF(MA(C,5),1) AND MA(C,20)>REF(MA(C,20),1) AND (CROSS(C,CYC3))
AND CYC3>REF(CYC3,1);
成本:=CROSS(C,MA(C,60)) AND (CROSS(C,CYC3)) AND CROSS(C,MA(C,20)) AND CROSS(C,牛索);
擒牛:=擒 OR 牛 OR 成本 ;
抄牛:抄底 AND 擒牛;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【高手公式】:通达信抄底擒牛选股指标公式 https://www.g3xs.com/13370.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视