【股票公式】:通达信倍缩量主图指标公式

2018-04-25 0 684

【股票公式】:通达信倍缩量主图指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

BLZ:=vol>REF(V,1)*1.9;
缩量二一:=VOL/REF(VOL,1)>=0.34 AND VOL/REF(VOL,1)<=0.5;
stICKLINE(BLZ,C,O,0.5,0),COLORYELLOW;
STICKLINE(缩量二一,C,O,2,0),COLORBLUE;
缩量三一:=VOL/REF(VOL,1)>=0.5 AND VOL/REF(VOL,1)<=0.67;
缩量三二:=VOL/REF(VOL,1)>=0.05 AND VOL/REF(VOL,1)<=0.34;
STICKLINE(缩量三二,C,O,2,0),COLOR00FF00;
DLZ:=VOL<REF(V,1)*0.51;
STICKLINE(DLZ,C,O,0.51,0),COLORFF8000;
STICKLINE(缩量三一,C,O,0.25,0),COLORC080FF;
DRAWTEXT_FIX(ISLASTBAR,0.05,0.1,0,’当天量柱/昨天量柱〈0.5倍’),LINETHICK2,COLORBLUE;
DRAWTEXT_FIX(ISLASTBAR,0.05,0.2,0,’当天量柱/昨天量柱〉1.9倍以上’),LINETHICK2,COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.05,0.3,0,’当天量柱/昨天量柱〈0.34倍’),LINETHICK2,COLOR00FF00;
DRAWTEXT_FIX(ISLASTBAR,0.05,0.4,0,’当天量柱/昨天量柱〈0.67倍’),LINETHICK2,COLORC080FF;
DRAWTEXT_FIX(ISLASTBAR,0.05,0.5,0,’当天量柱/昨天量柱〈0.51倍’),LINETHICK2,COLORFF8000;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【股票公式】:通达信倍缩量主图指标公式 https://www.g3xs.com/13336.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视