【好用的公式】:通达信主力拐点选股指标公式

2018-05-02 0 218

【好用的公式】:通达信主力拐点选股指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

TT:=IF((HHV(Abs(((HHV(CLOSE,6)/LLV(CLOSE,6))-1)),6)>(10/100)),3,6);
TT1:=IF((MINUTE=5),TT*48,IF((MINUTE=15),TT*16,IF((MINUTE=30),TT*8,IF((MINUTE=60),TT*4,TT))));
TT2:=IF(vol=0,ma(CLOSE,TT1),((SUM(AMOUNT,TT1)/SUM(VOL,TT1))/100));
TT3:=MA(C,5)>REF(MA(C,5),1) AND REF(C>O OR C<O,69) AND H/CO OR C<O,158);
TT4:=REF(MA(C,5)O OR CO OR C<O,14);
TT5:=C>O AND REF(C>O,1) AND REF(C1.02,2) AND REF(O/C<1.08,46);
TT6:=IF(crOSS(CLOSE,REF(TT2,1)),REF(TT2,1),0);
TT7:=HHV((TT6>0),(BArslAst(IF(CROSS(REF(TT2,1),CLOSE),REF(TT2,1),0)>0)+1));
TT8:=TT7>REF(TT7,1) AND CROSS(EMA(CLOSE,3),EMA(CLOSE,21));
强势主力:TT3 AND TT4 AND TT5 AND TT8;

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【好用的公式】:通达信主力拐点选股指标公式 https://www.g3xs.com/13322.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视