【容易赚钱公式】:通达信牛股强势起爆选股指标公式

2019-11-22 0 225

【容易赚钱公式】:通达信牛股强势起爆选股指标公式

股池网温馨提醒:该技术指标适用于股票技术研究,不对投资结果负责。如需免费复制公式指标请先会员登陆如需免费复制指标请【先注册会员】
加入公式方法:在软件里面按Crtl+F键–在“技术指标公式”下方点击“其它类型”–点击“新建”–填写公式名称–把指标公式代码复制到底部大框框–(如果此代码为副图,请在画线方法中选择副图,如果是主图,请在画线方法中选择“主图叠加”)–保存–在副图指标里调取即可。

UP1:=PBX.PBX1;
UP2:=PBX.PBX2;
UP3:=PBX.PBX3;
UP4:=PBX.PBX4;
UP5:=PBX.PBX5;
UP6:=PBX.PBX6;
MPBX:=(maX(UP6,MAX(UP5,MAX(UP4,MAX(UP3,MAX(UP2,UP1))))));
DPBX:=(MIN(UP6,MIN(UP5,MIN(UP4,MIN(UP3,MIN(UP2,UP1))))));
DPC:=crOSS(boll.LB,L);
PLC:=BArslAst(DPC);
ZL:=LLV(L,PLC);
XF:=((H-ZL)/ZL)<0.5;
UPC:=CROSS(L,BOLL.LB);
ZLC:=BARSLAST(UPC);
UTKS:=L>REF(H,1) AND C>=O ;
TKTS:=BARSLAST(UTKS);
UTK:=IF(TKTS=0,1,LLV(L,TKTS)>REF(H,TKTS+1));
UTJ1:=EXIST(UTKS,ZLC) AND UTK=1;
{UTJ2:=(C>MPBX) AND (C-REF(C,1))/REF(C,1)>0.095;}
UTJ2:=(C>MPBX) AND (H-REF(C,1))/REF(C,1)>0.095;
ZTJ1:=UTJ1 AND UTJ2;
DTJ1:=EXIST(LMPBX AND C>O,PLC);
{DTJ2:=(C-REF(C,1))/REF(C,1)>0.095 AND C=H;}
DTJ2:=(H-REF(C,1))/REF(C,1)>0.095 {AND C=H};
DTJ3:=UP1>UP6;
ZTJ2:=NOT(UTJ1) AND DTJ1 AND DTJ2 AND DTJ3;
YZB:=C/REF(C,1)>0.09 AND C=H AND C=L;
UDXG:FILTER(NOT(YZB) AND XF AND (ZTJ1 OR ZTJ2),5);

【股池网提醒:此指标公式仅适合于技术研究,不对投资结果负责,股市有风险,投资需谨慎!免费复制代码请先–注册会员-!】

收藏 (0) 打赏

感谢您的支持,我会继续努力的!

打开微信/支付宝扫一扫,即可进行扫码打赏哦,分享从这里开始,精彩与您同在
点赞 (0)

申明:股池网是股票软件指标公式、股票池交流学习平台,不开展相关证券业务,同时平台上一切资讯、文章、资料均来自网络收集,不保障实时性和真实性,其版权归原作者所有,如有侵权请时联系我们客服,我们将第一时间删除。由此引起的投资亏损与本站无关。

股池网 其它公式 【容易赚钱公式】:通达信牛股强势起爆选股指标公式 https://www.g3xs.com/11381.html

发表评论
暂无评论
股池网在线客服

为您解决烦忧 - 您的问题反馈我们也非常重视